Become our sponsor and display your banner here
Page 4 of 4 FirstFirst 1234
Results 31 to 35 of 35

eBay feeds have re-appeared

Article about: by Teutonicknights I think I know what you folks are talking about now the Admin adds popping up on the new posts section? Is this right? Yea what the H? I see you figured it Mike.

  1. #31
    ?

    Default Re: eBay feeds have re-appeared

    Forgot to add, about the percentage on the bar- it is due I've placed a new sum for forum needs- the server costs approx a twicely more
    Regards,
    Dimas

    my Skype: warrelics

  2. #32

    Default Re: eBay feeds have re-appeared

    Quote by Dimas View Post
    Guys, please try to clean the browser's cache- it must work. If not work, please, let's post here. Due a huge optimisation in templates was made yesterday
    There is a still a problem:

    When I hit "New Posts" I only get a completely blank page; but I think I know the reason. The link behind "New Posts" is...:

    ...warrelics.eu/forum/search.php?do=getnewexclude=149,150,151,152,153,15 4,155

    If manually altered to...:

    ...warrelics.eu/forum/search.php?do=getnew&exclude=149,150,151,152,153,154,155

    ...it works.

  3. #33

    Default Re: eBay feeds have re-appeared

    Simply Brilliant HP.

    Jay

  4. #34
    ?

    Default Re: eBay feeds have re-appeared

    Quote by HPL2008 View Post
    There is a still a problem:

    When I hit "New Posts" I only get a completely blank page; but I think I know the reason. The link behind "New Posts" is...:

    ...warrelics.eu/forum/search.php?do=getnewexclude=149,150,151,152,153,15 4,155

    If manually altered to...:

    ...warrelics.eu/forum/search.php?do=getnew&exclude=149,150,151,152,153,154,155

    ...it works.
    Thank you Sir,
    You are absolutely correct- I've missed the ampersand in the code
    Thaks a lot.
    Cheers
    Dimas
    Regards,
    Dimas

    my Skype: warrelics

  5. #35
    ?

    Default Re: eBay feeds have re-appeared

    Quote by big ned View Post
    Just tried to go to 'New Posts' from this page and all I get is a white screen. Logged out, logged in....same.

    Would someone kindly pass me the forum Webley, I am going outside and may be sometime......
    After you with the Webley Ned....The set up at present is gradually driving me up the wall and beyond!
    Im getting 100's of "Admin" posts on and then, just to add insult to injury, Im having the same prob as a few of us when I go to New Posts and getting a totally blank screen. I have to exit then re-enter the forums before I can see anything again.
    Not to bad because I leave myself permanently logged in and the forum is on my home page set-up.

    Regards etc
    Ian D
    AKA: Jimpy

Page 4 of 4 FirstFirst 1234

Similar Threads

  1. ND M40 on Ebay

    In Steel Helmets
    08-31-2010, 09:08 PM
  2. Another ebay rip off...

    In SS Uniforms and insignia
    05-07-2010, 03:58 AM
  3. FS on ebay

    In Fairbairn–Sykes fighting knife
    01-13-2010, 02:25 AM
  4. m42 ebay

    In Steel Helmets
    07-09-2009, 11:25 AM
  5. $18,500 OBO on ebay right now!

    In Orders & Decorations of the Third Reich
    04-22-2009, 01:57 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •